HHportal Reklam Vermek İçin: admin@hhportal.com

Etiketlenen üyelerin listesi

+ Yeni Konu aç
6 sonuçtan 1 ile 6 arası

Konu: 4.1 ses sisteminde arka hopörlerden ses gelmiyor

  1. #1
    Durum:
    Çevrimdışı
    kalimkara - ait Kullanıcı Resmi (Avatar)
    Misafir
    Üyelik tarihi
    02.04.2008
    Aldığı Beğeni
    0
    Beğendikleri
    0
    Mesajlar
    1
    Konular
    1
    Ettiği Teşekkür
    0
    0 mesaja 0 teşekkür aldı

    4.1 ses sisteminde arka hopörlerden ses gelmiyor

    merhaba arkadaşlar bende asus p5vd2-mx anakart var ve buna onboard ses kartım mevcut.
    vista kullanmaya başladım ve arkadaki höpörlerlerden ses gelmiyor asusun sayfasını altüst ettim..konu hakkında bilgisi olan yardımcı olursa sevinirim..
    şimdiden teşekkürler...

  2. #2
    Durum:
    Çevrimdışı
    bydogan - ait Kullanıcı Resmi (Avatar)
    Misafir
    Üyelik tarihi
    28.09.2008
    Aldığı Beğeni
    0
    Beğendikleri
    0
    Mesajlar
    2
    Konular
    1
    Ettiği Teşekkür
    0
    0 mesaja 0 teşekkür aldı
    arkadaşım bendede wardı o sorun ses sisteminin 2 tane kablosu war bi tanesi bass a baglı. bendede war aynı problem hoparlör çalışıo ama ses gelmio...girişin bi tanesini tam takma sadece ucu değdiginde diger hoparlörlerde çalışır...

  3. #3
    Durum:
    Çevrimdışı
    omemo01 - ait Kullanıcı Resmi (Avatar)
    O ŞİMDİ ASKER
    Üyelik tarihi
    30.11.2007
    Yer
    adanalıyık,allahın adamıyık,ete g.te muhabbete bayılırık,trene çelme takarık,uçağa kafa atarık...
    Aldığı Beğeni
    0
    Beğendikleri
    0
    Mesajlar
    4.134
    Konular
    60
    Ettiği Teşekkür
    0
    0 mesaja 0 teşekkür aldı
    bende 4.1 ses sistemi , vista işletim sistemi , onboard ses kartı kullanıyorum ama öyle bir sorunla karşılaşmadım ... Sanırım sorum anakarttan kaynaklanıyor....

  4. #4
    Durum:
    Çevrimdışı
    µ.CastieL - ait Kullanıcı Resmi (Avatar)
    Sadık Üye
    Üyelik tarihi
    06.02.2007
    Yer
    İstanbul
    Aldığı Beğeni
    0
    Beğendikleri
    0
    Mesajlar
    2.803
    Konular
    123
    Ettiği Teşekkür
    0
    0 mesaja 0 teşekkür aldı
    srs soundbox yazılımını dneyın arkadaslar ses kartı sürücü gibi yüklenir normal onboard ses cıkısına efektler ekler üzerinde bir cok ses sietemi wersiyonu ayarları war...

  5. #5
    Durum:
    Çevrimdışı
    MSI_ - ait Kullanıcı Resmi (Avatar)
    Misafir
    Üyelik tarihi
    09.09.2008
    Aldığı Beğeni
    0
    Beğendikleri
    0
    Mesajlar
    2
    Konular
    0
    Ettiği Teşekkür
    0
    0 mesaja 0 teşekkür aldı
    arkadaşım..realtek ses driver"i var bende vista kullanıyorum.. MSI cd"sinde içinde var..realtek"i kurduktan sonra oradan ayarlayabiliyon.. bendede 5,1 var hepsini ön hapörler çıkışı yaptım.süperde caLışıyo

  6. #6
    Durum:
    Çevrimdışı
    rıdvank - ait Kullanıcı Resmi (Avatar)
    Misafir
    Üyelik tarihi
    16.11.2008
    Aldığı Beğeni
    0
    Beğendikleri
    0
    Mesajlar
    10
    Konular
    0
    Ettiği Teşekkür
    0
    0 mesaja 0 teşekkür aldı
    ses kartın yetersiz brader al bi sound blaster creative 5+1 yada 7+1 ses kartı bide öyle dene bendede olmuştu sound blaster creative 7+1 ses kartı aldım canavar gibi çalışıyorr şimdi

Konu Bilgileri

Users Browsing this Thread

Şu an 1 kullanıcı var. (0 üye ve 1 konuk)

Bu Konudaki Etiketler

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •  
RSS RSS 2.0 XML MAP HTML SiteMap

Reklamı Kapat


Reklamı Kapat

Yukarı Çık
5651 sayılı yasaya göre forumumuzdaki mesajlardan doğabilecek her türlü sorumluluk yazan kullanıcılara aittir. Şikayet Mailimiz. İçerik, Yer Sağlayıcı Bilgilerimiz.

Search Engine Optimization by vBSEO 3.6.1