HHportal Reklam Vermek İçin: admin@hhportal.com

Etiketlenen üyelerin listesi

+ Yeni Konu aç
3 sonuçtan 1 ile 3 arası

Konu: kamera çalışmıyor????

  1. #1
    Durum:
    Çevrimdışı
    asuku - ait Kullanıcı Resmi (Avatar)
    Misafir
    Üyelik tarihi
    09.10.2008
    Aldığı Beğeni
    0
    Beğendikleri
    0
    Mesajlar
    4
    Konular
    2
    Ettiği Teşekkür
    0
    0 mesaja 0 teşekkür aldı

    kamera çalışmıyor????

    Merhaba
    Hp pavilion dv5-1110ef leptopa sahibim.Üzerinde entegre kamera var.Kameram görüntüleme aygıtlarında görünmüyor.Youcam programı(driveri oluyormuş??) açtığım zaman görüntüleme aygıtını takın diyordu.kaldırdım tekrar yüklemeye çalıştığımda video görüntüleme aygıtı yok diyor yükleme iptal oluyor.Aygıt yöneticisinde dahi yok.Servisten yeni geldi pc.Geri yükleme yaptım farketmiyor.İşletim sistemi vista home basic.
    Saygılarımla.

  2. #2
    Durum:
    Çevrimdışı
    menejer66 - ait Kullanıcı Resmi (Avatar)
    Onursal Üye
    Üyelik tarihi
    20.08.2007
    Yer
    pc ' nin önünden
    Aldığı Beğeni
    0
    Beğendikleri
    0
    Mesajlar
    2.041
    Konular
    64
    Ettiği Teşekkür
    0
    0 mesaja 0 teşekkür aldı
    iki ihtimal var birincisi zayıf ihtimal ama entegre kamera ikinci kameranın kurulumuna izin vermiyor onun için entegre kameranın sürücüsünü devre dışı bırakmalısın ikinci ve büyük ihtimal donanım wista uyumlu değil donanımın sitesinden wista uyumlu olup olmadığına bak varsa wista uyumlu driveri indir kur yoksa ya ikinci kamerayı kullanamazsın yada sistemi xp yaparsın
    önce ikinci adımı denemeni öneririm eğer wista uyumlu ise veya wista uyumlu driveri yüklediğin halde tanımıyorsa birinci adımı denersin son olarak usb lerin sağlammı bi kontrol et

  3. #3
    Durum:
    Çevrimdışı
    asuku - ait Kullanıcı Resmi (Avatar)
    Misafir
    Üyelik tarihi
    09.10.2008
    Aldığı Beğeni
    0
    Beğendikleri
    0
    Mesajlar
    4
    Konular
    2
    Ettiği Teşekkür
    0
    0 mesaja 0 teşekkür aldı
    bilgisayarın üzerindeki entegre kamera çalışmıyor ikinci bir kamera bağlamıyoruz. yeni format attım aygıt yöneticisinde bile göstermiyor.

Konu Bilgileri

Users Browsing this Thread

Şu an 1 kullanıcı var. (0 üye ve 1 konuk)

Bu Konudaki Etiketler

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •  
RSS RSS 2.0 XML MAP HTML SiteMap

Reklamı Kapat


Reklamı Kapat

Yukarı Çık
5651 sayılı yasaya göre forumumuzdaki mesajlardan doğabilecek her türlü sorumluluk yazan kullanıcılara aittir. Şikayet Mailimiz. İçerik, Yer Sağlayıcı Bilgilerimiz.

Search Engine Optimization by vBSEO 3.6.1